LiteLoader

11总浏览

0总收藏

0 0
收藏

LiteLoader

编辑

MOD介绍

著名的Mod API之一

轻量级的Mod API 使用LiteLoader加载补丁模组

既能享受各种补丁模组的方便快捷

又保留了原版Minecraft极快的启动速度

适合于小地图/聊天泡泡/HUD等各种辅助模组

(LiteLoader作者及著名地图模组VoxelMap作者原话)

既可以作为游戏的版本(version)文件 像Forge那样独立加载模组

也可以作为Mod在Forge下工作 与Forge完美兼容



官方Minecraft Forum页面戳我

联动/依赖

MOD依赖
自动钓鱼需要此MOD才能启动。 WorldEdit CUI需要此MOD才能启动。

教程